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Symptom
Sie erhalten im Portal die Nachricht "Keine Zustellung als Email möglich"
Ursache
Die ursprünglich in Alarmprofilen, Wartungsdatenbankprofilen oder dem Reportcenter eingegebene Emailadresse war entweder fehlerhaft, oder der Provider verweigert die Annahme der Email aus technischen Gründen. YellowFox hat diese Emailadresse daher deaktiviert.
Lösung
Nutzen Sie bitte die korrekte Emailadresse, und verzichten Sie möglichst auf das automatisierte Weiterleiten von Emails an oder über Drittprovider.