Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.
Sv translation
languagede

Symptom

Sie erhalten im Portal die Nachricht "Keine Zustellung als Email möglich"

Ursache

Die ursprünglich in Alarmprofilen, Wartungsdatenbankprofilen oder dem Reportcenter eingegebene Emailadresse war entweder fehlerhaft, oder der Provider verweigert die Annahme der Email aus technischen Gründen. YellowFox hat diese Emailadresse daher deaktiviert.

Lösung

Nutzen Sie bitte die korrekte Emailadresse, und verzichten Sie möglichst auf das automatisierte Weiterleiten von Emails an oder über Drittprovider.

Sv translation
languageen

Result

You get "Cannot use email for delivery"

Reason

You provided a faulty email address, or your provider refused to accept emails for the given address. YellowFox deactivated delivery to this email.

Lösung

Use a correct mail address, and use your mail address as your email provider told you to use it.