Portalnachricht "Keine Zustellung als Email möglich"

Zuletzt geändert von YellowFox_RD am 2025/01/20 15:36

Inhaltsverzeichnis

Symptom

Sie erhalten im Portal die Nachricht "Keine Zustellung als Email möglich"

Ursache

Die ursprünglich in Alarmprofilen, Wartungsdatenbankprofilen oder dem Reportcenter eingegebene Emailadresse war entweder fehlerhaft, oder der Provider verweigert die Annahme der Email aus technischen Gründen. YellowFox hat diese Emailadresse daher deaktiviert.

Lösung

Nutzen Sie bitte die korrekte Emailadresse, und verzichten Sie möglichst auf das automatisierte Weiterleiten von Emails an oder über Drittprovider.